<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- jsn_boot_pro 2.0.0 -->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head>
	  <base href="http://www.rcr.ru/mainmenu-41/94-programmy-denisa-gosteva/prakticheskoe-christianstvo/780-prakticheskoe-christianstvo-lubov-k-blignim" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="тюремный журнал, тюремный христианский журнал, христианский журнал, Русское христианское радио, программа выбор, центр реабилитации, основы веры, Ярл Пейсти, проповеди, христианский журнал, евангелие за колючей проволокой, Алексей Смирнов, изучение библии, нравственный журнал, духовный журнал, православный журнал, журнал ехб, бапстистский журнал, русский журнал, тюремный журнал, журнал рхр, евангелие за колючей проволокой, колючая проволока, журнал езкп, езкп, евангельский журнал, ярл пейсти, проповеди ярла пейсти, виктор рягузов, леонид каночкин, плс, пожизненная зона, полярная сова, соль-илецк, ауе, тюремное служение, тюремное братство, тюрьма, бутырка, христианские проповеди, антоний сурожский," />
  <meta name="author" content="Andrey" />
  <meta name="description" content="РУССКОЕ ХРИСТИАНСКОЕ РАДИО единственной и вседостаточной целью своего служения видит провозглашение ЕВАНГЕЛИЯ Иисуса Христа в России. Христианский журнал «Евангелие за колючей проволокой». Живые свидетельства заключенных, христианские проповеди, тюремное служение." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Практическое Христианство с Михаилом Ивановым - &quot;Любовь к ближним&quot; - Русское христианское радио</title>
  <link href="/templates/jsn_boot_pro/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.rcr.ru/component/search/?Itemid=160&amp;catid=94&amp;id=780&amp;format=opensearch" rel="search" title="Искать Русское христианское радио" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.rcr.ru/plugins/system/shadowbox/shadowbox/examples/build/shadowbox.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_boot_pro/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_boot_pro/css/colors/blue.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_boot_pro/css/styles/business.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_boot_pro/css/jsn_mobile.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_boot_pro/css/jsn_css3.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_boot_pro/css/custom.css" type="text/css" />
  <style type="text/css">

	#jsn-page {
		min-width: 1120px;
	}
	#jsn-header-inner,
	#jsn-menu-inner,
	#jsn-body,
	#jsn-usermodules3-inner,
	#jsn-footer-inner {
		width: 1120px;
	}
	#jsn-pos-promo-left {
		float: left;
		width: 23%;
		left: -100%;
	}
	#jsn-pos-promo {
		width: 100%;
		left: 0;
	}
	#jsn-pos-promo-right {
		float: right;
		width: 23%;
	}

		#jsn-pos-promo-left {
			left: auto;
			display: auto;
		}
	
		#jsn-content_inner2 { left: 77%; }
		#jsn-content_inner3 { right: 77%; }
	
	#jsn-leftsidecontent {
		float: left;
		width: 23%;
		left: -77%;
	}
	#jsn-maincontent {
		float: left;
		width: 77%;
		left: 0;
	}
	#jsn-rightsidecontent {
		float: right;
		width: 23%;
	}

	#jsn-pos-innerleft {
		float: left;
		width: 28%;
		left: -100%;
	}
	#jsn-centercol {
		float: left;
		width: 100%;
		left: 0;
	}
	#jsn-pos-innerright {
		float: right;
		width: 28%;
	}

		div.jsn-modulecontainer ul.menu-mainmenu ul,
		div.jsn-modulecontainer ul.menu-mainmenu ul li {
			width: 200px;
		}
		div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		margin-left: 199px;
		}
		#jsn-pos-toolbar div.jsn-modulecontainer ul.menu-mainmenu ul ul {
			
				margin-right: 199px;
				margin-left : auto
		}
	
		div.jsn-modulecontainer ul.menu-sidemenu ul,
		div.jsn-modulecontainer ul.menu-sidemenu ul li {
			width: 200px;
		}
		div.jsn-modulecontainer ul.menu-sidemenu li ul {
			right: -200px;
		}
		body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li ul {
			left: -200px;
			right: auto;
		}
		div.jsn-modulecontainer ul.menu-sidemenu ul ul {
		margin-left: 199px;
		}
	
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.7.0" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.7.0" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.7.0" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.7.0" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
  <script src="http://www.rcr.ru/plugins/system/shadowbox/shadowbox/min/index.php?g=sb&ad=base&lan=ru&play=img" type="text/javascript"></script>
  <script src="/plugins/system/jsntplframework/assets/joomlashine/js/noconflict.js" type="text/javascript"></script>
  <script src="/plugins/system/jsntplframework/assets/joomlashine/js/utils.js" type="text/javascript"></script>
  <script src="/templates/jsn_boot_pro/js/jsn_template.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				
				JSNTemplate.initTemplate({
					templatePrefix			: "jsn_boot_pro_",
					templatePath			: "/templates/jsn_boot_pro",
					enableRTL				: false,
					enableGotopLink			: true,
					enableMobile			: true,
					enableMobileMenuSticky	: true
				});
			
  </script>
  <script type="text/javascript">Shadowbox.init({ autoDimensions: true });</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<!-- html5.js and respond.min.js for IE less than 9 -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/plugins/system/jsntplframework/assets/3rd-party/respond/respond.min.js"></script>
	<![endif]-->
	</head>
<body id="jsn-master" class="jsn-textstyle-business jsn-textsize-medium jsn-color-blue jsn-direction-ltr jsn-specialfont jsn-css3 jsn-mobile  jsn-joomla-25 jsn-com-content jsn-view-article jsn-itemid-160">
	<a name="top" id="top"></a>
	<div id="jsn-page">
			<div id="jsn-header">
			<div id="jsn-header-inner1">
				<div id="jsn-header-inner2">
					<div id="jsn-header-inner">
						<div id="jsn-logo">
						<h1 class="jsn-topheading">Русское христианское радио - Миллионы русских для Христа!</h1><a href="/index.php" title="Миллионы русских для Христа!"><img src="/templates/jsn_boot_pro/images/colors/blue/logo.png" alt="Миллионы русских для Христа!" id="jsn-logo-desktop" /></a>						</div>
						<div id="jsn-headerright">
													<div id="jsn-pos-top">
								<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-module-badge"></div><div class="jsn-module-extra-icon"></div><div class="jsn-modulecontent">
<div  >
	<div style="margin-left: 15px; padding-bottom: 15px; border: 0px none;"><a href="/flashplayer/online128.php" target="popup" onclick="window.open(this.href, this.target, 'width=415,height=135,resizable=no,scrollbars=no,toolbar=no,menubar=no,location=no,directories=no,status=no,url=no'); return false;"><img src="/images/stories/banner_online.png" border="0" alt="" /></a></div></div><div class="clearbreak"></div></div></div></div><div class="menu-topmenu menu-iconmenu jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-module-badge"></div><div class="jsn-module-extra-icon"></div><div class="jsn-modulecontent"><span class="jsn-menu-toggle">Menu</span>
<ul class="-nav">
<li  class="first last jsn-icon-user"><a  href="/hitopmenu-51" >
	<span>
		Контакты	</span>
</a></li></ul><div class="clearbreak"></div></div></div></div>
								<div class="clearbreak"></div>
							</div>
												</div>
						<div class="clearbreak"></div>
					</div>
					
											<div id="jsn-menu">
							<div id="jsn-menu-inner">
															<div id="jsn-pos-mainmenu">
									<div class="_menu jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-module-badge"></div><div class="jsn-module-extra-icon"></div><div class="jsn-modulecontent"><span class="jsn-menu-toggle">Menu</span>
<ul class="menu-mainmenu menu-iconmenu menu-richmenu">
<li  class="first jsn-icon-home"><a class="jsn-nodescription" href="/" >
	<span>
		Главная	</span>
</a></li><li ><a class="jsn-nodescription" href="/ainmenu-77" >
	<span>
		Слушать	</span>
</a></li><li  class="parent"><a class="jsn-nodescription" href="/mainmenu-39" >
	<span>
		Аудио-видео программы	</span>
</a><span class="jsn-menu-toggle"></span><ul><li  class="first"><a class="jsn-nodescription" href="/mainmenu-39/ainmenu-75" >
	<span>
		Программы Ярла Н. Пейсти	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/2010-04-01-13-09-16" >
	<span>
		Проповеди Ярла Н. Пейсти	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/2009-06-09-08-03-00" >
	<span>
		Детские	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/2010-07-03-06-14-43" >
	<span>
		Душепопечение	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/mainmenu-82" >
	<span>
		Чтение Библии	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/-hainmenu-71" >
	<span>
		Разное	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/mainmenu-70" >
	<span>
		Изучение Библии	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/-mainmenu-73" >
	<span>
		Ищите и найдете	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/r-mainmenu-74" >
	<span>
		Выбор	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/dom-nash" >
	<span>
		Дом Наш	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/-inmenu-76" >
	<span>
		Путь, истина и жизнь	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/propovedi-a-v-zakharova" >
	<span>
		Проповеди Александра Захарова	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/zavedeev-eduard" >
	<span>
		Программы Эдуарда Заведеева	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/propovedi-kareva" >
	<span>
		Проповеди А. В. Карева	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/peredachi-o-v-shevkuna" >
	<span>
		Программы Олега Шевкуна	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-39/propovedi-v-opanasyuka" >
	<span>
		Проповеди В. Опанасюка	</span>
</a></li><li  class="last"><a class="jsn-nodescription" href="/mainmenu-39/programmy-denisv-gosteva" >
	<span>
		Программы Дениса Гостева	</span>
</a></li></ul></li><li  class="parent"><a class="jsn-nodescription" href="/mainmenu-45" >
	<span>
		Журнал	</span>
</a><span class="jsn-menu-toggle"></span><ul><li  class="first"><a class="jsn-nodescription" href="/mainmenu-45/mainmenu-46" >
	<span>
		Представляем номер	</span>
</a></li><li  class="last"><a class="jsn-nodescription" href="/mainmenu-45/0-pdf-mainmenu-47" >
	<span>
		Архив в формате PDF	</span>
</a></li></ul></li><li >		<a class="" href="http://www.pirkkos.ru/" target="_blank" >
			<span>
			ДОМА ПИРККО			</span>
		</a>
</li><li  class="parent"><a class="jsn-nodescription" href="/mainmenu-28-34212" >
	<span>
		Миссия	</span>
</a><span class="jsn-menu-toggle"></span><ul><li  class="first"><a class="jsn-nodescription" href="/mainmenu-28-34212/-mainmenu-60" >
	<span>
		О нас	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-28-34212/ainmenu-30" >
	<span>
		Твое служение	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-28-34212/inmenu-29" >
	<span>
		История	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-28-34212/fotogallereya" >
	<span>
		Фотогаллерея	</span>
</a></li><li ><a class="jsn-nodescription" href="/mainmenu-28-34212/kalendar-rkhr" >
	<span>
		Календарь РХР	</span>
</a></li><li  class="last"><a class="jsn-nodescription" href="/mainmenu-28-34212/registratsiya-avtorizatsiya" >
	<span>
		Регистрация / Авторизация	</span>
</a></li></ul></li><li ><a class="jsn-nodescription" href="/mainmenu-80" >
	<span>
		Репортер	</span>
</a></li><li  class="last"><a class="jsn-nodescription" href="/video" >
	<span>
		Видео	</span>
</a></li></ul><div class="clearbreak"></div></div></div></div>
								</div>
																						<span id="jsn-desktopswitch">
									<a href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_boot_pro_','mobile','no'); return false;"></a>
								</span>
								<span id="jsn-mobileswitch">
									<a href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_boot_pro_','mobile','yes'); return false;"></a>
								</span>
															<div id="jsn-pos-toolbar">
									<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-module-badge"></div><div class="jsn-module-extra-icon"></div><div class="jsn-modulecontent">
<div  >
	<p><a href="http://www.facebook.com/rcrministry" target="_blank" title="http://www.facebook.com/rcrministry"><img src="/images/facebook.png" border="0" alt="RCR on Facebook" title="RCR on facebook" style="border: 0;" /></a> <a href="http://vk.com/radio_rcr" target="_blank" title="http://vk.com/radio_rcr"><img src="/images/vkontakte.png" border="0" alt="RCR В контакте" title="RCR vkontakte" style="border: 0;" /></a></p></div><div class="clearbreak"></div></div></div></div>
								</div>
														<div class="clearbreak"></div>
							</div>
													</div>
									</div>
			</div>
		</div>
		
		<div id="jsn-body">
        					<div id="jsn-content" class="jsn-hasright ">
				<div id="jsn-content_inner"><div id="jsn-content_inner1"><div id="jsn-content_inner2"><div id="jsn-content_inner3"><div id="jsn-content_inner4"><div id="jsn-content_inner5"><div id="jsn-content_inner6"><div id="jsn-content_inner7">
					<div id="jsn-maincontent">
						<div id="jsn-centercol">
							<div id="jsn-centercol_inner">
								<div id="jsn-centercol_inner1">
										<div id="jsn-pos-user-top" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer1">
									<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-module-badge"></div><div class="jsn-module-extra-icon"></div><div class="jsn-modulecontent"><div id="jsn-pos-breadcrumbs" class="">
<span class="breadcrumbs pathway clearafter">
<a href="/mainmenu-41" class="first">Радиопрограммы</a><a href="/mainmenu-41/91-programmy-denisa-gosteva">Программы Дениса Гостева</a><a href="/mainmenu-41/94-programmy-denisa-gosteva/prakticheskoe-christianstvo">Практическое христианство</a><span class="current">Практическое Христианство с Михаилом Ивановым - &quot;Любовь к ближним&quot;</span></span>
</div><div class="clearbreak"></div></div></div></div></div></div>
									<div class="clearbreak"></div>
								</div>
										<div id="jsn-mainbody-content" class=" jsn-hasmainbody">
											<div id="jsn-mainbody">
										
<div id="system-message-container">
</div>
										<div class="com-content ">
	<div class="article">
				
			
		
					<h2 class="contentheading">
							<a href="/mainmenu-41/94-programmy-denisa-gosteva/prakticheskoe-christianstvo/780-prakticheskoe-christianstvo-lubov-k-blignim">
				Практическое Христианство с Михаилом Ивановым - &quot;Любовь к ближним&quot;</a>
						</h2>
				
		
				<div class="jsn-article-toolbar">
							<ul class="jsn-article-tools">
															<li class="jsn-article-print-button">
						<a href="/mainmenu-41/94-programmy-denisa-gosteva/prakticheskoe-christianstvo/780-prakticheskoe-christianstvo-lubov-k-blignim?tmpl=component&amp;print=1&amp;layout=default&amp;page=" class="jsn-article-print-button" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">&nbsp;</a>						</li>
																<li class="jsn-article-email-button">
						<a href="/component/mailto/?tmpl=component&amp;template=jsn_boot_pro&amp;link=a5ff37ec4ef2ab5a0df95e3d303524c16737d07e" class="jsn-article-email-button" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;</a>						</li>
									
									
							
				</ul>
				
		
						<div class="jsn-article-info">
					
													<p class="publishdate">
					Опубликовано 01.12.2017 13:16					</p>
							
							</div>
			
			<div class="clearbreak"></div>
		</div>
				
				
		<div class="jsn-article-content">
																		
										<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_605b8801c498f82b8187f8409abc4e0c" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/XbP7kXm5hNo?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<div class="jsn-article" style="font-family: 'Segoe UI', Arial, Helvetica, sans-serif; font-size: 12px;">
<p style="padding: 0px; margin: 10px 0px 5px;">01 - Практическое Христианство с Михаилом Ивановым "Любовь к ближним"</p>
</div> 			
					</div>
		<div class="clearbreak"></div>
		
				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/mainmenu-41/94-programmy-denisa-gosteva/prakticheskoe-christianstvo/776-prakticheskoe-christianstvo-lubov-k-bogu" rel="next">Вперёд &gt;</a>
					</li>
				</ul>					</div>
</div>

									</div>
										</div>
									</div>
							</div>
						</div>
							<div class="clearbreak"></div></div>
							<div id="jsn-rightsidecontent">
						<div id="jsn-rightsidecontent_inner">
							<div id="jsn-pos-right">
								<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-module-badge"></div><div class="jsn-module-extra-icon"></div><div class="jsn-modulecontent">
<div  >
	<h1 style="font-size: 22px; font-weight: bold; color: #ff0000; font-family: verdana, sans-serif; text-align: center;">RCR ON AIR</h1>
<div style="text-align: center;"><a href="/cast/tunein.php/kate/playlist.pls" target="_blank"><img src="/images/image/Winamp_1_(1).png" border="0" alt="Winamp" title="Winamp" hspace="5" width="30" height="30" align="absmiddle" style="border: 0; margin-left: 5px; margin-right: 5px;" /></a> <a href="/cast/tunein.php/kate/playlist.asx" target="_blank"><img src="/images/image/Windows_Media.png" border="0" alt="windows Media Player" title="Windows Media Player" hspace="5" width="30" height="30" align="absmiddle" style="border: 0; margin-left: 5px; margin-right: 5px;" /></a>  <a href="http://174.36.213.41:8100/stream" target="_blank"><img src="/images/image/android_platform.jpg" border="0" width="35" height="35" align="absMiddle" style="width: 35px; height: 35px; border: 0;" /></a>  <a href="http://174.36.213.41:8100/stream" target="_blank"><img src="/images/apple.png" border="0" alt="" width="35" height="35" align="absMiddle" /></a><a href="/cast/tunein.php/kate/playlist.asx"><br /></a></div></div><div class="clearbreak"></div></div></div></div></div></div><div class="solid-3 jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-module-badge"></div><div class="jsn-module-extra-icon"></div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Поиск:</span></h3><div class="jsn-modulecontent"><form action="/mainmenu-41" method="post">
	<div class="search">
		<label for="mod-search-searchword"></label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Искать..."  onblur="if (this.value=='') this.value='Искать...';" onfocus="if (this.value=='Искать...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="160" />
	</div>
</form>
<div class="clearbreak"></div></div></div></div></div></div><div class="richbox-1 jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-module-badge"></div><div class="jsn-module-extra-icon"></div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Пожертвовать на служение РХР</span></h3><div class="jsn-modulecontent">
<div  >
	<div style="dysplay: block; width: 230px;"><a href="https://donate.rcr.ru" style="text-decoration: none;"><strong>ПОЖЕРТВОВАНИЕ С БАНКОВСКОЙ КАРТЫ (РОССИЯ И СТРАНЫ БЛИЖНЕГО ЗАРУБЕЖЬЯ):</strong></a>
<p><a href="https://donate.rcr.ru" title="Пожертвование с банковской карты"><img src="/images/cloud_cards_2.png" border="0" alt="" width="80%" /></a></p>
<hr style="width: 90%; margin-left: 0;" />
<p><strong><span style="font-size: 12.16px;">ПОЖЕРТВОВАНИЕ ЧЕРЕЗ PAYPAL <br />(ИЗ-ЗА РУБЕЖА):</span></strong></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input type="hidden" name="cmd" value="_s-xclick" /> <input type="hidden" name="hosted_button_id" value="TZRUSL53GMDQW" /> <input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" alt="PayPal - The safer, easier way to pay online!" /> <img src="https://www.paypal.com/en_US/i/scr/pixel.gif" border="0" alt="" width="1" height="1" /></form><hr style="width: 90%; margin-left: 0;" />
<p><strong>СЧЕТ НА YANDEX-ДЕНЬГИ: </strong>41001113343125</p>
<hr style="width: 90%; margin-left: 0;" />
<p><a href="/downloads/sberbank_PD4_new.html" target="_blank" style="text-decoration: none;"> <strong>КВИТАНЦИЯ СБЕРБАНКА</strong></a></p>
</div></div><div class="clearbreak"></div></div></div></div></div></div>
							</div>
						</div>
					</div>
						<div class="clearbreak"></div></div></div></div></div></div></div></div></div>
			</div>

						
		</div>
		
							<div id="jsn-footer">
				<div id="jsn-footer-inner1">
					<div id="jsn-footer-inner">
						<div id="jsn-footermodules" class="jsn-modulescontainer jsn-modulescontainer1">
													<div id="jsn-pos-footer">
								<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-module-badge"></div><div class="jsn-module-extra-icon"></div><div class="jsn-modulecontent"><span class="jsn-menu-toggle">Menu</span>
<ul class="menu-divmenu">
<li  class="first">	<a  href="http://rcr.ru" >
		<span>
		Главная		</span>
	</a>
	</li><li ><a  href="/-mainmenu-28" >
	<span>
		Миссия	</span>
</a></li><li ><a  href="/mainmenu-46" >
	<span>
		Журнал	</span>
</a></li><li ><a  href="/mainmenu-81" >
	<span>
		Репортер	</span>
</a></li><li ><a  href="/ainmenu-78" >
	<span>
		Слушать радио	</span>
</a></li><li  class="current active"><a class="current" href="/mainmenu-41" >
	<span>
		Радиопрограммы	</span>
</a></li><li  class="last"><a  href="/mainmenu-56" >
	<span>
		Дом Пиркко	</span>
</a></li></ul><div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-module-badge"></div><div class="jsn-module-extra-icon"></div><div class="jsn-modulecontent">
<div  >
	<hr />
<p><span style="line-height: 1.3em;"><img src="/images/rcr_logo_2.png" border="0" style="border: 0; vertical-align: middle;" /> Русское Христианское Радио 2013</span></p></div><div class="clearbreak"></div></div></div></div>
							</div>
													<div class="clearbreak"></div>
						</div>
					</div>
				</div>
			</div>
			</div>
			<a id="jsn-gotoplink" href="#top">
			<span>Вверх ⬆︎</span>
		</a>
	
</body>
</html>
